Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 17

Tema: Solucion falla acelerador electronico

  1. #1
    Master del CDP
    Fecha de ingreso
    16 may, 07
    Ubicación
    Villa Ballester
    Mensajes
    3,543
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    3 Post(s)
    Gracias
    8
    Agradecido 290 veces en 223 mensajes.

    Solucion falla acelerador electronico

    Pálio con sistema "drive-by-wire" sin aceleración

    Síntoma: El motor del vehículo Pálio entra en funcionamiento con facilidad y sin fallos, sólo que no acepta aceleraciones y la lámpara de anomalía en el panel de instrumentos se enciende. El síntoma es cómo se estuviéramos accionando el pedal sin el cable del acelerador conectado.

    Causa: Como se trataba de un motor con sistema "drive-by-wire" acelerador sin cable, fuimos verificar si accionándose el pedal la mariposa de aceleración estaba abriendo, lo que no ocurría. Verificamos todas las conexiones eléctricas y todo estaba en orden, solamente no habiendo señal en el actuador de la mariposa de forma correcta. Conversando con el cliente, él relató que eso ocurrió inmediatamente después del cambio de la batiría (por una de mayor capacidad debido a instalación de sonido). Constamos entonces que la batería fue desconectada con la llave de contacto en la posición MAR (conectado), lo que provocó el problema.

    Solución: Para corregir ese problema, déje la llave en posición STOP (desconectado) y desconecte uno de los cables de la batería (de preferencia el negativo para evitar cortos con la carrocería) por cerca de 1 minuto o más. Conecté nuevamente la batería y coloque la llave en posición MAR (conectado) y aguarde 1 minuto más. Pasado ese tiempo, le di arranque al motor sin desconectar el encendido. Después de algún tiempo funcionando, la lámpara de anomalía se apago y todo volvió a la normalidad.


    Disculpen la traduccion.........Saludos.

  2. #2
    juanba_1565
    Guest

    Re: Solucion falla acelerador electronico

    hola te hago una pregunta yo tengo un problema parecido pero a mi me pasa que yo voy andando y desacelero o algo parecido y se me queda sin acelerador se quedaregulando a 1000 vueltas y nop responde lo que tengo que hacer es apagar y volver a prender para poder continuar la marcha
    si podes ayudarme te lo agradezco.un abrazo

  3. #3
    Master del CDP
    Fecha de ingreso
    10 abr, 07
    Ubicación
    MDQ
    Mensajes
    12,776
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Gracias
    0
    Agradecido 1 vez en 1 mensaje.

    Re: Solucion falla acelerador electronico

    Perfecto!!! Yo cambié la batería el otro día, llegué a casa y desconecté el borne por 2 horas.. todo funcionando ok!
    We're going to Ibiza!!

  4. #4
    juanba_1565
    Guest

    Re: Solucion falla acelerador electronico

    hola agradezco la respuesta pero vos sabes que eso ya lo hice y no me dio resultado por que deja de hacerlo por unos dias y empieza de nuevo yo pense que podia tener registrada una falla y de esta forma se me iva a ir la falla pero no hay algo que funciona mal y vuenvea transmitir la valla.
    gracias

  5. #5
    Master del CDP
    Fecha de ingreso
    15 may, 08
    Mensajes
    5,624
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    7 Post(s)
    Gracias
    13
    Agradecido 45 veces en 32 mensajes.

    Re: Solucion falla acelerador electronico

    Vas a tener que llevarlo a escanear.......
    [SIGPIC][/SIGPIC]

  6. #6
    juanba_1565
    Guest

    Re: Solucion falla acelerador electronico

    si ya lo lleve pero te dicen que es la mariposa motora entonces yo les pregunto vos me aseguras que si yo se la cambio el auto no jode mas ? no te contestan no te puedo asegurar que sea eso entonssssssssss y no me animo a cambiarlo por que lei por los foros que hay muchos con mi problema y se la cambiaron y lo sigue haciendo igual no es algo que sale 10 pesos y decis bueno lo cambio y voy descartando es un tema aparte nadie me sabe decir por que la falla es solo a gas.gracias por ayudar te mando un abrazo

  7. #7
    paliohlx
    Guest

    Re: Solucion falla acelerador electronico

    El auto esta seteado para regular en 950 rpm, pasado ese regimen con la mariposa en "grado 0", la ECU toma como que hay un error en la mariposa y te anula el pulso del acelerador electronico y te prende el "Check engine" del tablero. Dejandote sin acelerador y teniendo que prenderlo y apagarlo para que funcione.

    A mi me paso cuando modifique el arbol de leva e intentamos aumentar el relenti.

    Quizas a gas el auto esta regulando por encima de ese regimen y te esta pasando eso. Controlalo con un scanner ya que es demasiado sensible, no lo hagas a ojo.

    Por otro lado desarma la mariposa y limpiala. Hay un post al respecto.

    Saludos y suerte.



  8. #8
    juanba_1565
    Guest

    Re: Solucion falla acelerador electronico

    ok che muchas gracias ahora que tengo un poco mas de informacion voy a poder llevarlo y comentarle esto de las revoluciones a gas a ver si me lo solucionan por que ya fui a tres y ninguno te dice nada
    te mando un abrazo y muchas gracias

  9. #9
    nachoirm
    Guest

    Re: Solucion falla acelerador electronico

    Yo tuve el mismo drama, me lo solucionaron cuando me cambiaron el cuerpo mariposa ($800) no jodió más, tiene que ver con 2 potenciometros que hay entre el acelerador electrónico y el cuerpo mariposa, cuando no sincronisan te aparece el testigo en el tablero como que hay una falla en el sistema de inyección. Pero cambiando el cuerpo mariposa es la única forma de solucionar definitivamente el problema.
    Espero te ayude...

  10. #10
    Master del CDP
    Fecha de ingreso
    15 may, 08
    Mensajes
    5,624
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    7 Post(s)
    Gracias
    13
    Agradecido 45 veces en 32 mensajes.

    Re: Solucion falla acelerador electronico

    Cita Iniciado por nachoirm
    Yo tuve el mismo drama, me lo solucionaron cuando me cambiaron el cuerpo mariposa ($800) no jodió más, tiene que ver con 2 potenciometros que hay entre el acelerador electrónico y el cuerpo mariposa, cuando no sincronisan te aparece el testigo en el tablero como que hay una falla en el sistema de inyección. Pero cambiando el cuerpo mariposa es la única forma de solucionar definitivamente el problema.
    Espero te ayude...
    No necesariamente es la solucion, un gran numero de palieros lo han cambiado por la misma falla, y esta persiste.
    [SIGPIC][/SIGPIC]

Temas similares

  1. Acelerador electrónico
    Por Gatus en el foro Informes Tecnicos
    Respuestas: 32
    Último mensaje: 18/06/2010, 00:43
  2. acelerador electronico
    Por gus_vezzu en el foro Mecánica en general
    Respuestas: 2
    Último mensaje: 17/06/2010, 14:24
  3. acelerador electrónico y gnc??
    Por jackrowing en el foro GNC
    Respuestas: 21
    Último mensaje: 06/05/2009, 16:42
  4. acelerador electronico y emrague¿
    Por powertrain en el foro Mecánica en general
    Respuestas: 0
    Último mensaje: 29/08/2007, 00:45

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •