Resultados 1 al 10 de 10

Tema: ¿Se sopló la junta?

  1. #1
    Conocido del foro
    Fecha de ingreso
    09 abr, 10
    Ubicación
    San Miguel
    Mensajes
    118
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Gracias
    3
    Agradecido 4 veces en 3 mensajes.

    ¿Se sopló la junta?

    Hola gente!
    Les comento que hoy fui a hacer el cambio de aceite y filtro a mi auto; ya que pasaron 2 meses desde que LE HICE EL MOTOR.
    La cuestión es que veo que el agua está bastante turbia; la destapo y veo que tiene como una capa de pequeñas burbujitas.
    Cuando llego al laburo, un compañero me dice que puede ser que se haya soplado la junta(Aunque siempre controlo y el agua jamás subió mucha temperatura), por lo que llamo al mecánico, que me dice que pase mañana, pero que me quede tranquilo que seguramente no tiene nada, sino que puede ser algún síntoma del motor, ya que está hecho nuevo.
    Ahora bien, hace un rato llego a casa, abro el capó, y empiezo a acelerar el auto viendo que salen burbujas desde una parte del depósito de agua, hasta arriba ¿Se puede haber soplado la junta?
    Qué pasa si lo ando así un día más ¿Es riesgoso?
    Aguardo comentarios, saludos!

  2. #2
    Master del CDP
    Fecha de ingreso
    10 jul, 09
    Ubicación
    Burzaco
    Mensajes
    8,413
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Gracias
    147
    Agradecido 166 veces en 166 mensajes.
    El auto falla?

  3. #3
    Conocido del foro
    Fecha de ingreso
    09 abr, 10
    Ubicación
    San Miguel
    Mensajes
    118
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Gracias
    3
    Agradecido 4 veces en 3 mensajes.
    Nono, no falla. Sólo me di cuenta porque el agua está turbia, y porque hace burbujas al acelerarlo...

  4. #4
    Facu_mdq
    Guest
    q raro!!Contanos como sigue

  5. #5
    rot1978
    Guest
    Hola, yo al mio le hice el motor tambien y la primera carga de agua que le pusimos tambien salio turbia, y mi tio me dijo porque estaba limpiando todo el circuito, por eso despues de unos cuantos Km le hicimos el cambio por liquido refrigerante para que ya quede definitivo y hasta ahora esta bien limpita.

    Saludos y conta como te fue

  6. #6
    PALIERO DEL AÑO 2010
    Fecha de ingreso
    18 dic, 08
    Ubicación
    VILLA DEL PARQUE / CABA
    Mensajes
    10,886
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    26 Post(s)
    Gracias
    370
    Agradecido 738 veces en 565 mensajes.
    si ves burbujas...si... es parte de la compresion del motor que pasa al circuito del agua..¡¡¡

  7. #7
    Conocido del foro
    Fecha de ingreso
    09 abr, 10
    Ubicación
    San Miguel
    Mensajes
    118
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Gracias
    3
    Agradecido 4 veces en 3 mensajes.
    Lo llevé al mecánico, y me dijo que no es nada, que es normal; lo que me dejó tranquilo... a medias!
    ¿Qué hago, lo llevo a Irnia a ver qué me dicen?

  8. #8
    Conocido del foro
    Fecha de ingreso
    09 abr, 10
    Ubicación
    San Miguel
    Mensajes
    118
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Gracias
    3
    Agradecido 4 veces en 3 mensajes.
    Cita Iniciado por rot1978 Ver mensaje
    Hola, yo al mio le hice el motor tambien y la primera carga de agua que le pusimos tambien salio turbia, y mi tio me dijo porque estaba limpiando todo el circuito, por eso despues de unos cuantos Km le hicimos el cambio por liquido refrigerante para que ya quede definitivo y hasta ahora esta bien limpita.

    Saludos y conta como te fue
    Al mío le hice casi 3000 km, y recién ahora veo el agua más turbia... A vos te pasó más o menos en este kilometraje también?

  9. #9
    BrunoR
    Guest
    Mira, hace una prueba simple...

    prende el motor en frio y sacale la tapa del tacho recuperador de agua... aceleralo... un par de veces... si ves que el agua sube mucho el nivel o directamente te escupe agua... preocupate... debe ser la junta soplada...

    ahora lo que debes ver es normal.. el circuito de agua se debe estar limpiando... burbujas puede ser por la mugre o que hayan limpiado alguna parte con allgun producto que genere esas burbujas...

    I]gual es simple... si no le tenes que agregar agua... si no calienta... dificilmente se te soplo la junta de la tapa!!!

  10. #10
    Conocido del foro
    Fecha de ingreso
    09 abr, 10
    Ubicación
    San Miguel
    Mensajes
    118
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Gracias
    3
    Agradecido 4 veces en 3 mensajes.
    Cita Iniciado por BrunoR Ver mensaje
    Mira, hace una prueba simple...

    prende el motor en frio y sacale la tapa del tacho recuperador de agua... aceleralo... un par de veces... si ves que el agua sube mucho el nivel o directamente te escupe agua... preocupate... debe ser la junta soplada...

    ahora lo que debes ver es normal.. el circuito de agua se debe estar limpiando... burbujas puede ser por la mugre o que hayan limpiado alguna parte con allgun producto que genere esas burbujas...

    I]gual es simple... si no le tenes que agregar agua... si no calienta... dificilmente se te soplo la junta de la tapa!!!
    Gracias Bruno!
    La verdad que no calienta para nada, y agua le tuve que agregar, pero muy poco... Me dijo el mecánico que puede haber alguna manguera pinchada, que en todo caso debería haberle agregado como 2 litros si es que la junta está soplada...
    Voy a hacer esa prueba que me decís, gracias por la data!

Temas similares

  1. es la junta?
    Por willi en el foro Mecánica en general
    Respuestas: 7
    Último mensaje: 14/11/2008, 08:57
  2. Creo que se me soplo la junta
    Por pompin en el foro Repuestos, services
    Respuestas: 3
    Último mensaje: 10/07/2008, 13:55
  3. creo q se soplo la junta
    Por mazzeo_8 en el foro Mecánica en general
    Respuestas: 13
    Último mensaje: 04/07/2008, 22:08
  4. C me soplo la junta de escape otra vez?!?!?
    Por pablo_16v en el foro Mecánica en general
    Respuestas: 20
    Último mensaje: 14/12/2007, 19:13
  5. Junta de multiple...
    Por FGR en el foro Mecánica en general
    Respuestas: 16
    Último mensaje: 03/06/2007, 21:14

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •