Resultados 1 al 8 de 8

Tema: problema de burro de arranque o de automatico???

  1. #1
    Forero del Club
    Fecha de ingreso
    13 ene, 10
    Ubicación
    Venezuela
    Mensajes
    246
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Gracias
    1
    Agradecido 9 veces en 9 mensajes.

    problema de burro de arranque o de automatico???

    Hola familia...

    Esta mañana fui a encender al palio, y pasaba la llave y nada. Ni se escuchaba el arranque. Todas las luces bien. Solo que daba arranque y nada. Como si estuviera trabado el arranque. No hacia nada de nada. Me fui al motor, busque un palo de metal largo, le di unos golpesitos al cuerpo del arranque y automatico y listo, encendio. Ya la falla venia presentandose pero en caliente. Pensando que era el cable que llega al automatico desde la switchera le cambie el terminal o conector y cero dramas hasta hoy que aparecio de nuevo y ahora en frio. Que sera?

  2. #2
    Master del CDP
    Fecha de ingreso
    16 may, 07
    Ubicación
    Villa Ballester
    Mensajes
    3,543
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    3 Post(s)
    Gracias
    8
    Agradecido 290 veces en 223 mensajes.
    Me parece que es hora de cambiar las escobillas, ya estan al limite.......quien da masssss!!!...........Saludos.

  3. #3
    Master del CDP
    Fecha de ingreso
    31 ene, 09
    Ubicación
    Santos Lugares - Bs As
    Mensajes
    2,462
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    2 Post(s)
    Gracias
    23
    Agradecido 113 veces en 97 mensajes.
    para mi son los carbones del motor de arranque
    Palio HL 98 3p

  4. #4
    Forero del Club
    Fecha de ingreso
    13 ene, 10
    Ubicación
    Venezuela
    Mensajes
    246
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Gracias
    1
    Agradecido 9 veces en 9 mensajes.
    Entonces no es problema de automatico? Es el burro? Alguien tiene un tutorial de como hacerle mantenimiento al burro? Es muy complicado???

  5. #5
    theantony
    Guest
    Hola. Mira para saber si es el automatico medi el cable "fino" que llega a la "chanchita" (+) y al chasis o al motor del auto y cuando le das a la llave tiene que tirar 12v. Mepa que son los carbones o el colector para mi. Ya que si le distes un par de toques con un fierro y encendio, es por que al golpearlo se movio un pelito el colector del burro y arranco. Ya me paso en otro auto esto. Te debo el tuto.

  6. #6
    Master del CDP
    Fecha de ingreso
    31 ene, 09
    Ubicación
    Santos Lugares - Bs As
    Mensajes
    2,462
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    2 Post(s)
    Gracias
    23
    Agradecido 113 veces en 97 mensajes.
    me acuerdo eso me pasaba con el querido Unito, sacaba el trabavolante, un par de golpes y arrancaba, ja ja, eran los carbones, no querian mas
    Palio HL 98 3p

  7. #7
    Forero del Club
    Fecha de ingreso
    13 ene, 10
    Ubicación
    Venezuela
    Mensajes
    246
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Gracias
    1
    Agradecido 9 veces en 9 mensajes.
    Listo...! Me tiro debajo del pailete el finde y les cuento como me fue... Gracias por las sugerencias. No esta demas hacerle mantenimiento completo al arranque.

  8. #8
    Forero del Club
    Fecha de ingreso
    13 ene, 10
    Ubicación
    Venezuela
    Mensajes
    246
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Gracias
    1
    Agradecido 9 veces en 9 mensajes.
    Problema solucionado.

    Lleve el burro de arranque a un electricista, lo abrimos y los carbones buenos, todo bien, era problema de automático, se le hizo igual mantenimiento. Según los carbones aguantan unos 3 años más...!

    Gracias por la atención. Saludos

Temas similares

  1. Burro, o Motor, de Arranque. Palio S 1,7 D; 98
    Por jovita en el foro Hágalo usted mismo
    Respuestas: 29
    Último mensaje: 25/11/2011, 06:45
  2. Problema burro arranque
    Por elpilar1 en el foro Electricidad y electrónica
    Respuestas: 2
    Último mensaje: 12/04/2010, 15:42
  3. burro de arranque
    Por agustinpq en el foro Mecánica en general
    Respuestas: 9
    Último mensaje: 27/10/2009, 11:58
  4. burro de arranque!!
    Por canibalarg en el foro Electricidad y electrónica
    Respuestas: 7
    Último mensaje: 03/07/2009, 21:23
  5. Cosulta burro de arranque palio G1
    Por cesar2882 en el foro Electricidad y electrónica
    Respuestas: 18
    Último mensaje: 16/11/2007, 09:40

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •