Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 11

Tema: Problema con la alarma?

  1. #1
    JuanPablo
    Guest

    Problema con la alarma?

    Gente tengo un problema CREO, con la alarma del auto (Palio 1.8R 2008), es la que viene de fabrica, la alarma la activo, se cierran las puertas, destraban, todo perfecto, pero si la activo y abro la puerta no suena, la verdad es que la probe recien ayer porque desde que lo saque de la agencia hace 15 dias lo use 3 veces el auto.
    Otra de las cosas que probe por ejemplo es... active la alarma desde adentro del auto, lo quise poner en marcha con la alarma activada y el auto arranco igual, el manual de la alarma esta todo en portuges, la verdad es que preferi preguntar aca porque por ahi me ayudan mas rapido ustedes, sino la semana que viene lo llevo a ver que tiene.
    Otra cosa que me pasa es que cuando le corto el contacto al auto las puertas no se destraban.Les comento esto porque nose si tendra algo que ver.

    Un abrazo.

  2. #2
    SebaStile
    Guest

    Re: Problema con la alarma?

    Cita Iniciado por JuanPablo
    Gente tengo un problema CREO, con la alarma del auto (Palio 1.8R 2008), es la que viene de fabrica, la alarma la activo, se cierran las puertas, destraban, todo perfecto, pero si la activo y abro la puerta no suena, la verdad es que la probe recien ayer porque desde que lo saque de la agencia hace 15 dias lo use 3 veces el auto.
    Otra de las cosas que probe por ejemplo es... active la alarma desde adentro del auto, lo quise poner en marcha con la alarma activada y el auto arranco igual, el manual de la alarma esta todo en portuges, la verdad es que preferi preguntar aca porque por ahi me ayudan mas rapido ustedes, sino la semana que viene lo llevo a ver que tiene.
    Otra cosa que me pasa es que cuando le corto el contacto al auto las puertas no se destraban.Les comento esto porque nose si tendra algo que ver.

    Un abrazo.
    Puede ser que tenga un tiempo para la activación. Algún propietario del 1.8 seguro que te va ayudar.

    Saludos

  3. #3
    JuanPablo
    Guest

    Re: Problema con la alarma?

    Cita Iniciado por SebaStile
    Cita Iniciado por JuanPablo
    Gente tengo un problema CREO, con la alarma del auto (Palio 1.8R 2008), es la que viene de fabrica, la alarma la activo, se cierran las puertas, destraban, todo perfecto, pero si la activo y abro la puerta no suena, la verdad es que la probe recien ayer porque desde que lo saque de la agencia hace 15 dias lo use 3 veces el auto.
    Otra de las cosas que probe por ejemplo es... active la alarma desde adentro del auto, lo quise poner en marcha con la alarma activada y el auto arranco igual, el manual de la alarma esta todo en portuges, la verdad es que preferi preguntar aca porque por ahi me ayudan mas rapido ustedes, sino la semana que viene lo llevo a ver que tiene.
    Otra cosa que me pasa es que cuando le corto el contacto al auto las puertas no se destraban.Les comento esto porque nose si tendra algo que ver.

    Un abrazo.
    Puede ser que tenga un tiempo para la activación. Algún propietario del 1.8 seguro que te va ayudar.

    Saludos
    Vos decis que despues de activarla, tarde unos segundos mas para que la alarma se active?

  4. #4
    pac2105
    Guest

    Re: Problema con la alarma?

    Lo veo medio dudoso, yo que vos, me voy volando al service que te cubra la garantia y que lo arreglen ellos...
    Saludos, Pablo.

  5. #5
    SebaStile
    Guest

    Re: Problema con la alarma?

    Parece que esa alarma tiene un retardo al activarse, mira este post

    http://www.clubdelpalio.com.ar/smf/i...p?topic=2229.0


    Saludos

  6. #6
    JuanPablo
    Guest

    Re: Problema con la alarma?

    Cita Iniciado por pac2105
    Lo veo medio dudoso, yo que vos, me voy volando al service que te cubra la garantia y que lo arreglen ellos...
    Saludos, Pablo.
    Si eso seguro, pasa que me di cuenta ayer a la noche, sino me funciona durante el finde, la semana lo llevo

  7. #7
    mister pocho
    Guest

    Re: Problema con la alarma?

    cuando activas la alarma estando adentro del vehiculo y arranca el auto es normal... esos si... probalo asi un par de cuadras y se te apaga el motor y no lo vas a poder arrancar mas... eso pasa con la mia...
    despues que no se te activa la alarma con lapuerta me mataste...!!

  8. #8
    Moderador
    Fecha de ingreso
    24 jun, 07
    Ubicación
    Mar del Plata
    Mensajes
    21,460
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    4 Post(s)
    Gracias
    8
    Agradecido 29 veces en 26 mensajes.

    Re: Problema con la alarma?

    vos abris la puerta con la llave me supongo con la alrma activada? si es asi porqe no veo otra forma esta bien ya qe la llave original segun manual desconecta la alarma cuando abris la puerta con la llave. lo de arrancar el auto con la alarma puesta no se no lo he probado, ahora si te meoves adentro de aluto tendria qe sonar la alarma
    http://img29.imageshack.us/img29/392/firmaforod.jpg
    mess with the best and died like the rest.....

  9. #9
    marcosrop
    Guest

    Re: Problema con la alarma?

    Si me inmagino que ahora viene con un sensor que detecta la llave, lo de arrancar el carro si me parece raro....

  10. #10
    Sync
    Guest

    Re: Problema con la alarma?

    Cuando uno activa a alarma con el comando a distancia, esta cierra las puertas, cierra los vidrios (en caso de tener el módulo opcional) y activa la alarma.

    Si te fijas el led de afuera se queda prendido fijo (sin parpadear) por un tiempo. En ese tiempo podés abrir las puertas con la llave y no suena. Creo que son 10 segundos.

    Pasado el tiempo, el led se hace intermitente y si probás abrir la puerta vas a ver que suena...

Temas similares

  1. Problema de la alarma? sobrecarga eléctrica o otra cosa?
    Por Ricardo 2008 en el foro Electricidad y electrónica
    Respuestas: 4
    Último mensaje: 17/02/2010, 18:41
  2. Problema con la alarma
    Por lucho84 en el foro Electricidad y electrónica
    Respuestas: 3
    Último mensaje: 17/02/2009, 16:38
  3. problema con la alarma G1 HL
    Por nicolasmauro en el foro Electricidad y electrónica
    Respuestas: 21
    Último mensaje: 28/12/2008, 09:16
  4. Problema con el pulsador de la alarma
    Por nicolasmauro en el foro Electricidad y electrónica
    Respuestas: 16
    Último mensaje: 31/07/2008, 02:27
  5. Problema de Ultimo Momento.. Alarma G4
    Por mr_noko en el foro Electricidad y electrónica
    Respuestas: 16
    Último mensaje: 30/07/2007, 21:24

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •