Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 19

Tema: Parpadea o titila luz de aceite cuando regula

  1. #1
    Usuario presentado
    Fecha de ingreso
    12 ene, 11
    Mensajes
    26
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Gracias
    0
    Agradecido 0 veces en 0 mensajes.

    Parpadea o titila luz de aceite cuando regula

    Gente como les va. Tengo un Palio EL 1.6 8v Nafta Full con 105.000 km, lo compre con 93.000 km. Les cuento mi problema: titila o parpadea la luz del aceite cuando el auto esat regulando y con el motor caliente, no lo hace ni andando ni en frio solo en caliente. La luz no se prende del todo solo titila. Empezo a hacerlo dos dias despues del cambio de aceite y filtro. El aceite que le puse en Selena 20w40, el mismo que tenia antes y que no me habia generado problema. El bulbo casi que lo descarto porque solo marca en caliente, en frio no. Si fuera el bulbo se prenderia siempre la luz. Que otra cosa puede ser? Podria ser q este mal puesto el filtro de aceite?? El aceite es el recomendado? Con un maxima compresion puedo probar si me lo soluciona. Espero sus comentarios. Yo no entiendo nada de mecanica. Muchisimas Gracias. Abrazo.

  2. #2
    IDOLO DEL CDP
    Fecha de ingreso
    14 jun, 08
    Ubicación
    Corrientes - Capital
    Mensajes
    34,261
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Gracias
    660
    Agradecido 1,160 veces en 1,017 mensajes.
    Llevalo al lugar donde cambiaste el filtro y el aceite, tu auto lleva 15w40
    Fiajte acá abajo que tenés unos "temas relacionados" y pegale una lectura!
    [SIGPIC][/SIGPIC]

  3. #3
    Usuario presentado
    Fecha de ingreso
    12 ene, 11
    Mensajes
    26
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Gracias
    0
    Agradecido 0 veces en 0 mensajes.
    Perdon tiene el 15w40 Selenia. El aceite anterior era 20w40. Puede influir eso?

  4. #4
    IDOLO DEL CDP
    Fecha de ingreso
    14 jun, 08
    Ubicación
    Corrientes - Capital
    Mensajes
    34,261
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Gracias
    660
    Agradecido 1,160 veces en 1,017 mensajes.
    No que yo sepa. Leiste los temas de abajo??
    [SIGPIC][/SIGPIC]

  5. #5
    Usuario presentado
    Fecha de ingreso
    12 ene, 11
    Mensajes
    26
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Gracias
    0
    Agradecido 0 veces en 0 mensajes.
    Si los lei, nada concreto, pero si el aceite no influye y el bulbo no es. No me va a quedar otra q llevarlo al mecanico y que sea lo que dios quiera.

  6. #6
    IDOLO DEL CDP
    Fecha de ingreso
    14 jun, 08
    Ubicación
    Corrientes - Capital
    Mensajes
    34,261
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Gracias
    660
    Agradecido 1,160 veces en 1,017 mensajes.
    El filtro?, esperá para que aparezca alguno con más conocimientos y te ilumine mejor el camino jajaaaa
    [SIGPIC][/SIGPIC]

  7. #7
    Fernandito
    Guest
    por que el bulbo no? puede ser que la ficha este haciendo mal el contacto con el bulbo..puede ser los cables tambien...

  8. #8
    Usuario presentado
    Fecha de ingreso
    12 ene, 11
    Mensajes
    26
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Gracias
    0
    Agradecido 0 veces en 0 mensajes.
    Lo del bulbo lo habia descartado porque solo lo hace en caliente. Ayer a la mañana viaje mas mediahora y nunca parpadeo la luz del aceite. Pero a la tarde hice el mismo recorrido y cuando la temperatura subio me empezo a marcar.

  9. #9
    Conocido del foro
    Fecha de ingreso
    18 dic, 10
    Ubicación
    almagro
    Mensajes
    145
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Gracias
    8
    Agradecido 7 veces en 7 mensajes.
    fiajate que en el manual dice algo asi,no recuerdo bien,pero cuando sufre esfuerzos el motor prende el testigo con el motor regulando, o si es de mala calidad, yo lo que creo es que te estafaron con el aceite,generalmente en los lubricentros rellenan los envases del aceite,les venden las tapas y el aluminio que va pegado y vos te comes que es el original(,sin ofender a los que no lo hacen),pero me juego que es aceite suelto el que tenes, yo lo que hago compro el aceite en el supermercado o casa fiat y lo cambio yo,saludos

  10. #10
    PALIERO DEL AÑO 2010
    Fecha de ingreso
    18 dic, 08
    Ubicación
    VILLA DEL PARQUE / CABA
    Mensajes
    10,887
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    26 Post(s)
    Gracias
    370
    Agradecido 738 veces en 565 mensajes.
    puede que la bomba de aceite pida cambio..¡¡¡¡

    o bien que el filtro este mal fabricado..¡¡¡ o defectuoso..¡¡

    llevalo al lubricentro donde lo cambiaste y consultale..¡¡

Temas similares

  1. luz de aceite parpadea regulando
    Por gushyfuno en el foro Mecánica en general
    Respuestas: 12
    Último mensaje: 13/07/2011, 15:43
  2. Respuestas: 17
    Último mensaje: 08/11/2009, 12:09
  3. baja presion de aceite cuando regula
    Por dhansaldi en el foro Mecánica en general
    Respuestas: 7
    Último mensaje: 02/10/2008, 16:08
  4. Cuando lo enciendo regula a menos de 500 R.P.M.
    Por jpablo86 en el foro Mecánica en general
    Respuestas: 1
    Último mensaje: 25/09/2007, 09:50
  5. Palio 16 V 97 regula alto de vez en cuando
    Por Gabriel1997 en el foro Electricidad y electrónica
    Respuestas: 7
    Último mensaje: 20/09/2007, 11:51

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •