+ Responder tema
Página 1 de 2 1 2 ÚltimoÚltimo
Resultados 1 al 10 de 13

Tema: temperatura siena 1.6 8v

  1. #1
    Conocido del foro
    Fecha de ingreso
    13 jul, 11
    Ubicación
    San Martín
    Mensajes
    74
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Gracias
    0
    Agradecido 3 veces en 1 mensaje

    temperatura siena 1.6 8v

    Gente, le cambie el termostato al auto, después de mucho renegar con termostatos de cuarta le puse el original marca Berth y la temperatura ahora si se mantiene constante. El problema es que lo hace en la primer marca del reloj y no en el medio como debiese.
    Mi duda es la siguiente:
    Qué pude llegar a ser ahora?
    Es posible que el reloj de temperatura no este funcionando bien? Puede ser que no funcione bien el bulbo de temperatura que le da la señal? Qué hago entonces?

    p.d: ya me tiene cansado este tema de la temperatura!!! >

  2. #2
    fedemali
    Guest
    Hola Leo, si el electro te prende directamente en alta a menos de 88º entonces es el bulbo de temperatura, cuando compres el nuevo, asegurate que sea el que va, hay varios modelos y prenden en distintas graduaciones. Suerte!

  3. #3
    Conocido del foro
    Fecha de ingreso
    13 jul, 11
    Ubicación
    San Martín
    Mensajes
    74
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Gracias
    0
    Agradecido 3 veces en 1 mensaje
    Cita Iniciado por fedemali Ver mensaje
    Hola Leo, si el electro te prende directamente en alta a menos de 88º entonces es el bulbo de temperatura, cuando compres el nuevo, asegurate que sea el que va, hay varios modelos y prenden en distintas graduaciones. Suerte!
    Estas hablando del bulbo del electro, no? el del reloj tira señal pero no se si es la correcta.
    Quizás sea lo que vos me decís (si no entendí mal) : que hayan hecho algún cambio del bulbo del electro y me este prendiendo el electro antes y por eso no llega nunca al medio.

    Quizás sea el reloj que este mal!!!

    El termostato no es seguro porque la temperatura es constante ya sea en ruta, en ciudad o en la luna,,,,

  4. #4
    Conocido del foro
    Fecha de ingreso
    13 jul, 11
    Ubicación
    San Martín
    Mensajes
    74
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Gracias
    0
    Agradecido 3 veces en 1 mensaje
    FINNNNNNNNNNNNNNNNNNNNNNNNNNNNNNNN!!! PROBLEMA SOLUCIONADO!!! Y para que el tema no quede inconcluso y el que necesite una mano sobre esto pueda leer el post y encontrar el final de la historia, paso a resumir:

    *Problema madre: La aguja del reloj de temperatura se caí andando a velocidad constante y en ciudad se estabilizaba por debajo de lo normal (90 grados, mitad del reloj).
    *Solución: Cambiar el termostato, SI O SI por el ORIGINAL (BERTH italiano 130 pesos) o MARCA ARCHIRECOMENDAD EN EL FORO (aclaro porque compre uno antes (60 pesos) y todavia estoy esperando que funcione!!!). Otra cosa, ya que están con el termostato cámbienle también el bulbo roscado que posee y le manda señal a la com****dora para regular la mezcla (25 pesos +/-) por las dudas no mas.

    1º Consecuencia:
    *Problema 2: La temperatura se estabilizo pero nunca se posicionaba en los 90 grados (mitad del tablero) siempre por debajo.
    *Solución 2: Cambiarle el bulbo de temperatura roscado que va en el block y le manda señal al reloj de temperatura.

    2º Consecuencia:
    *Problema 3: La temperatura se estabilizo, la aguja se fue para los 90 grados pero se disparaba para arriba pero sin llegar nunca al siguiente nivel. Siempre estaba de la mitad para arriba con el motor ya caliente.
    Solución 3: Control general obviamente (ver si funciona bien el el bulbo del electro, si es original o no, si las resistencias están bien, si andan las dos velocidades, en definitiva todo lo referente a componentes que tendrían que impedir que se dispare la temperatura y están mas que analizados en el foro) Conclusión: La falla la tiraba la bobina del reloj del tablero, hubo que desarmar y cambiar.... y gualaaaaaa la aguja atornillada en el centro del reloj con mínimas oscilaciones, nunca superiores a dos pelitos...

    Bueno, gracias a todos por los consejos y recomendaciones que me estuvieron dando... Por ahora no molestaré más con la temperatura... jajaj

  5. Los siguientes 3 usuarios agradecieron a leo_sca2008 por este útil mensaje:


  6. #5
    IDOLO DEL CDP
    Fecha de ingreso
    14 jun, 08
    Ubicación
    Corrientes - Capital
    Mensajes
    34,274
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Gracias
    660
    Agradecido 1,160 veces en 1,017 mensajes.
    Que bueno que lo pudiste solucionar, al final tu aguja tambien tenía problemas que lo parió, te tuvo loco che!!
    Gracias por compartir tu experiencia contandola!"
    [SIGPIC][/SIGPIC]

  7. #6
    Master del CDP
    Fecha de ingreso
    17 feb, 11
    Ubicación
    Cordoba
    Mensajes
    4,228
    Mentioned
    1 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    19 Post(s)
    Gracias
    167
    Agradecido 284 veces en 240 mensajes.
    Muy bueno, estaria con para armar un post con titulo algo asi como "solucion problema temperatuta" o de "termostato", o algo similar xq esta explicado como se debe los problemas y soluciones. Gracias x compartir !!!!!!!!!

  8. #7
    Conocido del foro
    Fecha de ingreso
    13 jul, 11
    Ubicación
    San Martín
    Mensajes
    74
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Gracias
    0
    Agradecido 3 veces en 1 mensaje
    Gracias chicos, lo hice así porque mientras me agarraba la capocha pensando que podía estar andando mal leía los post y muchos quedaban sin cierre, entonces nunca podía saber como soluciono el problema el fulano... obviamente ante cada situación el abanico de posibilidades va a ser amplio pero siempre esta bueno saber alguna posible solución ...

  9. #8
    Usuario presentado
    Fecha de ingreso
    07 feb, 10
    Mensajes
    10
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Gracias
    1
    Agradecido 0 veces en 0 mensajes.
    leo, muy buenas tus explicaciones, yo tengo el mismo auto que el tuyo pero la verdad no se donde estan el termostato ni el bulbo, tenes fotos para subir? si no es mucha molestia buenisimo! estoy aprendiendo de ustedes para cuando me suceda este problema... espero que nunca jeje

    Saludos!!

  10. #9
    Conocido del foro
    Fecha de ingreso
    13 jul, 11
    Ubicación
    San Martín
    Mensajes
    74
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Gracias
    0
    Agradecido 3 veces en 1 mensaje
    Cita Iniciado por pabloi Ver mensaje
    leo, muy buenas tus explicaciones, yo tengo el mismo auto que el tuyo pero la verdad no se donde estan el termostato ni el bulbo, tenes fotos para subir? si no es mucha molestia buenisimo! estoy aprendiendo de ustedes para cuando me suceda este problema... espero que nunca jeje

    Saludos!!
    Gracias. Mira, ahora fotos no tengo, el finde si me hago un hueco le saco para que las veas, igual revolve un poco por el foro que hay dando vueltas y te explican hasta como cambiarlas (termostato o bulbos).
    Te podrás imaginar que este tema esta más que trabajado en por estos pagos

    Un abrazo...
    Recuerda siempre que eres único... Exactamente igual que todos los demás

  11. #10
    TERRAN_WILY
    Guest
    Gracias me sirvio la informacion

+ Responder tema
Página 1 de 2 1 2 ÚltimoÚltimo

Temas similares

  1. Dudas con la temperatura del Siena G1
    Por leo_sca2008 en el foro Mecánica en general
    Respuestas: 36
    Último mensaje: 05/09/2011, 09:48
  2. Respuestas: 4
    Último mensaje: 13/07/2011, 09:51
  3. donde esta el sensor de temperatura de un siena 1.6 16v
    Por zeky22 en el foro Mecánica en general
    Respuestas: 4
    Último mensaje: 06/07/2011, 20:48
  4. Mi siena esta pasado de temperatura
    Por difer en el foro Foro de Bienvenida
    Respuestas: 9
    Último mensaje: 18/05/2011, 10:10
  5. temperatura en el siena td 98
    Por waltersiena en el foro Mecánica en general
    Respuestas: 7
    Último mensaje: 26/03/2010, 14:05

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes