+ Responder tema
Resultados 1 al 8 de 8

Tema: Palio 99 1.3 Se apaga en minimo o ralenti!!!

  1. #1
    reggie
    Guest

    Palio 99 1.3 Se apaga en minimo o ralenti!!!

    Mi gente Paliera como estan!!!
    Tengo un Fiat Palio 1.3 año 99, el mismo me esta presentando una falla que me carga loco!!!

    Cuando el Palio esta caliente y llego a un semaforo o me detengo con cualquier razon, el mismo no aguanta el minimo o ralenti y se me apaga... Intento encederlo pero nada, enciende, no aguanta el minimo y se apaga... Tengo que desconectar la bateria por unos 5 minutos, la conecto de nuevo y el carro enciende y anda de maravilla por dos o tres dias y vuelve con lo mismo...

    Le he cambiado el Paso a Paso, El sensor de la Mariposa, El MAF, Bujias, Cables, Inyectores, Limpie cuerpo de aceleracion, lo unico que me falta cambiar es la Sonda Lamda!!!

    Que podra ser???????????? Sera la ECU?

  2. #2
    Forero del Club
    Fecha de ingreso
    04 mar, 11
    Ubicación
    Bahía Blanca
    Mensajes
    156
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Gracias
    34
    Agradecido 13 veces en 9 mensajes.
    Buenas!, pregunta, lo mandaste a escanear? capas tenes un error grabado en la memoria de la ecu, yo mucho no entiendo del tema, alguno más ducho en esto te va a saber explicar. Yo tengo un G2 SX con motor 1.3 mpi 8v, tenia un problema parecido y era el paso a paso,lo escaneo el mecanico, me dio el informe de la falla y decia algo asi "falla: sensor paso a paso, falla intermitente", compre un alternativo y no sirvio, termine comprando el cuerpo de mariposa completo original Magnetti Marelli y chau problema (el problema fue el bolsillo, el repuesto me salio $1800 jaja).
    Saludos!

  3. El siguiente usuario agradeció a diegodlc por este útil mensaje:


  4. #3
    Conocido del foro
    Fecha de ingreso
    17 nov, 11
    Ubicación
    Mendoza
    Mensajes
    102
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Gracias
    10
    Agradecido 13 veces en 9 mensajes.
    Fijate de escanearlo, pero tambien limpia el sensor de RPM colocado en la polea del cigüeñal, se ensucia facilmente, y se limpia muy rápido y fácil, a un uno fire se le mejoró el ralentí en forma espectacular cdo se lo limpie (si tiene grasa o barro jode a lo loco) Fijate también si no hay perdidas de presión por entradas de aire (roturas o fisuras de caños o tapones)

  5. El siguiente usuario agradeció a carlosmmazza por este útil mensaje:


  6. #4
    Chamullero del CDP
    Fecha de ingreso
    07 jun, 11
    Ubicación
    santa cruz
    Mensajes
    799
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Gracias
    77
    Agradecido 61 veces en 45 mensajes.
    Me sumo a lo que te aconsejaron,escanealo que te sale seguro.Quien te coloco todo eso que le compraste?el electricista o vos?
    Morir Queriendo ser Libre,Encontrar Mi Lado Salvaje,Ponerle Alas A mi Destino
    Romper los Dientes de este Engranaje.
    Caleta Olivia-Santa Cruz
    [SIGPIC][/SIGPIC]

  7. #5
    Master del CDP
    Fecha de ingreso
    11 feb, 10
    Ubicación
    Temperley Town
    Mensajes
    2,326
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    1 Post(s)
    Gracias
    191
    Agradecido 142 veces en 102 mensajes.
    Primero limpia el sensor del PMS, el que esta en la rueda del cigueñal... Despues hay que empezar a madir, toca un poco el cableado y fijate si mejora... Revisa las fichas y limpialas con un lipia contactos (contacmatic) si no pasa nada hay que empezar a medir con el tester..... Suerte..
    Vendo luneta acustica para palio G1..
    Articulos varios PAlio HL 16V...
    http://www.clubdelpalio.com.ar/showt...s-PALIO-HL-16V

  8. #6
    reggie
    Guest
    Ok gracias mi gente... Lo he llevado a Escanear en varias oportunidades, pero no sale error alguno, claro cuando desconecto la bateria la com****dora se resetea tengo entendido y al llegar escanearlo el mismo no arroja ningun error, alguna vez arrojo un mensaje de error con el MAP o MAF, se lo cambie y nada...

    Algunos sensores los he cambiado yo mismo pues no tienen ciencia, pero las cosas mas complicadas las ha hecho un mecanico claro esta...

    Voy a revisar ese sensor del cigüeñal a ver!!! nunca lo he revisado, me habian hablado de el pero ningun mecanico me lo menciono!!!

  9. #7
    Master del CDP
    Fecha de ingreso
    11 feb, 10
    Ubicación
    Temperley Town
    Mensajes
    2,326
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    1 Post(s)
    Gracias
    191
    Agradecido 142 veces en 102 mensajes.
    Contanos como sigue.. puede que tengas el mismo drama que me paso a mi...
    Vendo luneta acustica para palio G1..
    Articulos varios PAlio HL 16V...
    http://www.clubdelpalio.com.ar/showt...s-PALIO-HL-16V

  10. El siguiente usuario agradeció a tritri por este útil mensaje:


  11. #8
    Conocido del foro
    Fecha de ingreso
    17 nov, 11
    Ubicación
    Mendoza
    Mensajes
    102
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Gracias
    10
    Agradecido 13 veces en 9 mensajes.
    Proba tambien que te midan la sonda lambda, la misma se gasta!! hay que darle bola. De última creo que es lo único que no has cambiado....

+ Responder tema

Temas similares

  1. Respuestas: 6
    Último mensaje: 08/01/2012, 11:26
  2. Problemas con el minimo FIat Palio 1.3 año 99
    Por euddy en el foro Mecánica en general
    Respuestas: 6
    Último mensaje: 07/11/2011, 20:08
  3. Falla en minimo o ralenti
    Por reggie en el foro Mecánica en general
    Respuestas: 10
    Último mensaje: 22/06/2011, 13:15
  4. en ralenti el electro no apaga nunca despues de prender.. (1.6 16v)
    Por pablin_stile en el foro Mecánica en general
    Respuestas: 5
    Último mensaje: 22/11/2008, 19:03

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes