Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 12

Tema: Bulbo que comanda el electroventilador palio 1.6 8v

  1. #1
    Usuario presentado
    Fecha de ingreso
    13 abr, 12
    Mensajes
    7
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Gracias
    8
    Agradecido 0 veces en 0 mensajes.

    Bulbo que comanda el electroventilador palio 1.6 8v (SOLUCIONADO)

    Estimados, quería consultar por un problemita que estoy teniendo, hace un mes que compre el auto y desde ese momento vi que el electro prendía un poco por encima de la raya del medio del indicador, antes de ayer el mismo no prendió mas, por lo que lo arranque manualmente para poder llegar a casa.
    Bien ahora lo mas raro, compre un bulbo nuevo pero como el que tenia que es el universal de FIAT, lo cambiamos con el mecánico ayer y note que a penas pasaba la primer rayita arrancaba por unos segunditos (4 o 5) y se para, luego a medida que va tomando temperatura prende y apaga constantemente y de manera intermitente.
    Lo único que creo que note de raro fue que la manguera que sale por la boca de abajo del radiador esta muy blanda y la de arriba tiene temperatura.
    Mi pregunta es si puede ser una falla del bulbo nuevo o simplemente mal purgado el circuito, la temperatura no pasa es mas ni llega a la mitad, me conviene probar manualmente dejando llegar la temperatura a la mitad y accionar el electro o no?
    Muchas gracias!!!

  2. #2
    Usuario presentado
    Fecha de ingreso
    30 sep, 11
    Mensajes
    35
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Gracias
    0
    Agradecido 14 veces en 13 mensajes.
    Buenas MAS,

    Ethe es el univeshal fia, el que llevan todo lo fiah pibe... dice el repuestero!!! cuando deberia decir "Mira tengo esta poronga nacional, que me deja mas ganacia y que llevan todos los giles y dura lo que un pedo en una canasta".

    Vamos a ver datos, el numero de bulbo por fiat es 46477717, la marca original es WHALER, el plastico es
    azul, vale 75,ºº como pesos Minimo.-
    Conecta la 1º velocidad del electro a 92ºC y lo deconecta cuando baja a 87ºC.
    Aumenta a la 2º Velocidad el electro a 97ºc y lo baja denuevo a la 1º velocidad cuando baja de 92ºC.
    Lo mas probable es que el que tenes ahora vos coneta a 72ºC, Me parece que es de DUNA DIESEL ¿pero vos no tenes
    un duna diesel?
    Tu motor no va a trabajar mejor si trabaja mas frio.
    Por otro lado, la manguera de arriba es la que sale del Termostato al radiador, por ende cuando el termostato abre deja pasar agua caliente para que balla a enfriarse al radiador. la de abajo devuelve el agua ya refrigerada. El termostato es el que regula que el motor trabaje en su temperatura optima, calcula que en el fiat comienza a abrirse entre 85 a 89 ºC para alcanzar su maxima apertura a los 100ºC.
    Lo que te conviene era averiguar bien la falla, si era el bulbo o tenes el termostato trabado abierto.
    Al bulbo viejo le pones tres cables y lo pones en un jarro con agua a calentar donde tambien tenes un termometro de mercurio o alcohol con escala hasta 130 ºc (lo compras en cualquier drogueria indutrial a 40 pesos o mercadolibre), con un tester chequeas que los contactos del bulbo cumplan con los valores que te pase antes, que son del manual de reparacion fiat. Si el bulbo viejo anda bien, lo mas probale es que tengas el termostato roto. Para esto ultimo, ahora que se vienen los frios, cuando agarres la autopista o la General Paz a velocidad constante, si la aguja se te va muuuuy abajo hacia al motor frio, es que tu termostato no anda mas.
    Un Abrazo.

  3. El siguiente usuario agradeció a PELUCHE HL por este útil mensaje:


  4. #3
    Usuario presentado
    Fecha de ingreso
    13 abr, 12
    Mensajes
    7
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Gracias
    8
    Agradecido 0 veces en 0 mensajes.
    Muchas gracias, la duda que me queda ahora es que el bulbo mio tiene solamente 2 cables y no le veo la resistencias de velocidades, así que por lo que creo tiene una sola velocidad, no se si es así o no.
    Cuando fui a preguntar por el bulbo en repuestero de primera me dijo que me fije cual tenia porque los originales son 2, uno de 3 patas y uno de 2, compre el universal solamente porque tenía ese y el mecánico me dije que lo compre, la diferencia de plata es lo de menos ya que el original me paso $45 y el universal $33

  5. #4
    Usuario presentado
    Fecha de ingreso
    30 sep, 11
    Mensajes
    35
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Gracias
    0
    Agradecido 14 veces en 13 mensajes.
    pasa bien que modelo, año y cilindrada es tu palio.

  6. El siguiente usuario agradeció a PELUCHE HL por este útil mensaje:


  7. #5
    Usuario presentado
    Fecha de ingreso
    13 abr, 12
    Mensajes
    7
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Gracias
    8
    Agradecido 0 veces en 0 mensajes.
    palio EL 1.6 api 8V, modelo 97, monopunto

  8. #6
    Usuario presentado
    Fecha de ingreso
    30 sep, 11
    Mensajes
    35
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Gracias
    0
    Agradecido 14 veces en 13 mensajes.
    contame mas que modelo de palio( "S", "SX", "EL" "STILE") , año (98, 99, 2000), cilindrada. asi te lo busco en el manual a a ver que dice-

    Sorry, no se habia actualizado la pagina, ahi te lo busco...

    5992746 es el Numero original del de una sola velocidad, para los modelos sin aire acondicionado. EL SPI 1.6 8V 97/98.-
    Las temperaturas son 92ºC conecta el electro 87ºC Desconecta.-
    Ahora bien, el que compraste no tenia un numero estampado al costado?

  9. El siguiente usuario agradeció a PELUCHE HL por este útil mensaje:


  10. #7
    Usuario presentado
    Fecha de ingreso
    13 abr, 12
    Mensajes
    7
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Gracias
    8
    Agradecido 0 veces en 0 mensajes.
    Hola nuevamente, la verdad que como me lo dieron se lo dí al mecánico, y para mirarlo ahora puesto es bastante complicado, lo que si se es que es el universal.
    El que también me había ofrecido el vendedor era el original de 3 patas y el original de 2 patas color azul o celeste no recuerdo bien, lo que si se que este universal hace arrancar el electro entre un cuarto y el medio de la escala del indicador de temperatura a mi gusto muy frio por lo que cuando pueda con este dato que me tiraste voy a comprar el que corresponde, muchas gracias!!!

  11. #8
    Usuario presentado
    Fecha de ingreso
    31 ene, 11
    Mensajes
    7
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Gracias
    0
    Agradecido 1 vez en 1 mensaje.
    yo empezaria por purgar bien el circuito

  12. El siguiente usuario agradeció a CHIFU por este útil mensaje:


  13. #9
    Master del CDP
    Fecha de ingreso
    16 may, 07
    Ubicación
    Villa Ballester
    Mensajes
    3,545
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    2 Post(s)
    Gracias
    8
    Agradecido 290 veces en 223 mensajes.
    Si como dice CHIFU por ahi no quedo bien purgado, por experiencia siempre que lo hagas abri la llave de la calefacion porque en ese tanque se sabe esconder alguna burbuja. Por lo demas que arranque y pare en baja cuando pasa un poco (uno o dos milimetros) del medio hacia arriba estaria bien................Saludos.

  14. El siguiente usuario agradeció a La Bruja por este útil mensaje:


  15. #10
    Usuario presentado
    Fecha de ingreso
    13 abr, 12
    Mensajes
    7
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Gracias
    8
    Agradecido 0 veces en 0 mensajes.
    Amigos!!! les quería comentar que le coloque el bulbo original y hasta ahora funciona de maravilla, gracias a todos los que me ayudaron!!!

    Estimados!!! les quería comentar que cambie el bulbo por el original y hasta ahora funciona de maravilla, muchas gracias por la data, un abrazo!!!

Temas similares

  1. Bulbo de temperatura o electroventilador???
    Por franco08 en el foro Electricidad y electrónica
    Respuestas: 14
    Último mensaje: 09/01/2012, 17:15
  2. Electroventilador Palio 98 EL
    Por charly963 en el foro Electricidad y electrónica
    Respuestas: 10
    Último mensaje: 09/01/2012, 14:46
  3. electroventilador palio hlx
    Por dilon en el foro Mecánica en general
    Respuestas: 0
    Último mensaje: 18/09/2010, 10:10
  4. Electroventilador palio g1
    Por lucas_palio97 en el foro Mecánica en general
    Respuestas: 26
    Último mensaje: 30/06/2009, 23:47
  5. problemas con el bulbo de temperatura del palio hl (G1)
    Por bachi73 en el foro Hágalo usted mismo
    Respuestas: 4
    Último mensaje: 30/05/2009, 20:47

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •