Página 2 de 3 PrimerPrimer 123 ÚltimoÚltimo
Resultados 11 al 20 de 26

Tema: fallas varias de la inyeccion HL 1.6 16v ¡ayuda!

  1. #11
    Master del CDP
    Fecha de ingreso
    14 abr, 11
    Ubicación
    córdoba, capital
    Mensajes
    1,332
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    3 Post(s)
    Gracias
    79
    Agradecido 78 veces en 58 mensajes.
    muy buenos datos te tiro christian, tenes mucho para hacer

    te paso un gráfico de como medir la presión en el circuito de nafta



    saludos
    una pasión 1.6 16v

  2. #12
    Usuario presentado
    Fecha de ingreso
    09 mar, 13
    Mensajes
    36
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Gracias
    0
    Agradecido 0 veces en 0 mensajes.
    si amigos voy a comprobar la presion nafta, tengo una dosadora con el relojito de presion de nafta que me quedo de mi ex 128T asi que vere la forma de ponerla fijo para que quede.. gracias, cualquier cosa les estare agradecido..
    ¿entonces el sensor del cigueñal no tiene que tener mas de 750ohms de resistencia..?

  3. #13
    Master del CDP
    Fecha de ingreso
    14 abr, 11
    Ubicación
    córdoba, capital
    Mensajes
    1,332
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    3 Post(s)
    Gracias
    79
    Agradecido 78 veces en 58 mensajes.
    te paso algunos datos del sensor de fase, no se cuanto tiene que dar pero con un tester se puede medir





    la verdad que ni idea cuantos ohms tiene que tener

    saludos

    bue entre mis cosas encontre algo mas acerca del sensor de fase

    SENSOR DE FASE:


    para poder saber si este sensor funciona correctamente necesitaremos una punta lógica (el escáner no tira datos) para ello poniendo en el buscador (google) punta logica veremos como fabricarla (es muy barata no mas de 10 pesos)


    bueno con el tester en opción de voltaje colocamos las terminales en los cables rojo (+) y negro (-) del sensor, ponemos contacto en el auto y el tester nos debería informar una tensión entre 4,5 y 5,5 voltios.
    Ahora con la punta lógica pinchamos el cable color blanco del sensor de fase y damos arranque al auto los leds de la punta lógica deberían titilar en el arranque y en la marcha lenta (ralentí).


    Si es correcto el sensor funciona correctamente.


    saludos nuevamente
    Última edición por mau_cas2007; 13/03/2013 a las 16:53
    una pasión 1.6 16v

  4. #14
    Usuario presentado
    Fecha de ingreso
    09 mar, 13
    Mensajes
    36
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Gracias
    0
    Agradecido 0 veces en 0 mensajes.
    no entendi bien la eplicacion pero ya lo voy a leer con mas tiempo jeje, gracias!

    pd: alguien hizo un escaner casero ¿hay planos o algo de como hacerlo?

  5. #15
    Master del CDP
    Fecha de ingreso
    14 abr, 11
    Ubicación
    córdoba, capital
    Mensajes
    1,332
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    3 Post(s)
    Gracias
    79
    Agradecido 78 veces en 58 mensajes.
    claro que si hay un escaner este es el linck

    http://www.clubdelpalio.com.ar/showt...teado-en-HL%29

    solo sirve para nuestro modelo!!

    igual hay cosas que no escanea como por ej. el sensor de fase, que es el que te interesa pero esta muy bueno

    saludos
    una pasión 1.6 16v

  6. #16
    Usuario presentado
    Fecha de ingreso
    09 mar, 13
    Mensajes
    36
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Gracias
    0
    Agradecido 0 veces en 0 mensajes.
    mau, lo lei todo al posto, pero no se puede descargar nada ya que megaupload no existe mas..! alguien tendra los planos de este escaner que tanto me va aayudar!

  7. #17
    Usuario presentado
    Fecha de ingreso
    09 mar, 13
    Mensajes
    36
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Gracias
    0
    Agradecido 0 veces en 0 mensajes.
    amigos... testee el sensor de fase y me dio algo de 600ohms algun solidario que mida el suyo paraa darme una referencia!

    otra cosa, saque la manguera de vacio que sale de la rampa y tape ese pico en el multiple, osea deje la rampra sin vacio.. el auto mejoro mucho pero, se queria para todo el tiempo.. es solo una acotacion!

  8. #18
    Señor Usuario
    Fecha de ingreso
    25 may, 11
    Mensajes
    419
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    9 Post(s)
    Gracias
    15
    Agradecido 25 veces en 19 mensajes.
    Yo también la tengo desconectado. Lo plena logras con eso es mayor inyección de nafta en relenti. Algo que noté hace poco es que por el lado de la rampa algo de nafta se pierde, muy poca, me imagino debe ser más el gas generado por llamar nafta que se condensa.

  9. #19
    Usuario presentado
    Fecha de ingreso
    09 mar, 13
    Mensajes
    36
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    0 Post(s)
    Gracias
    0
    Agradecido 0 veces en 0 mensajes.
    Cita Iniciado por Christian_con_H Ver mensaje
    Yo también la tengo desconectado. Lo plena logras con eso es mayor inyección de nafta en relenti. Algo que noté hace poco es que por el lado de la rampa algo de nafta se pierde, muy poca, me imagino debe ser más el gas generado por llamar nafta que se condensa.
    lo que ves que pierde es la reguladora de presion... eso regula la presion del combustible segun regimen del motor.. cambialo no debe valer mucho...

    cristian si tenes un tester me harias el favor del medir el sensor de fase..

    hoy senti olor a nafta y levante el capot y vi que por la mangueras que llevan nafta a la rampa de inyectores perdia algo, cuando las veo bien estaban cuarteadas, asi que saliò cambio de mangueras y de paso aprendi a sacar el multiple de admsion (o casi todo porque es solo la parte de arriba)... quedo bien aunque no lo probe!

  10. #20
    Master del CDP
    Fecha de ingreso
    14 abr, 11
    Ubicación
    córdoba, capital
    Mensajes
    1,332
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Quoted
    3 Post(s)
    Gracias
    79
    Agradecido 78 veces en 58 mensajes.
    amigo ojo con esas mangueras, ya hubo muchos casos como el mio que se nos rompio esas mangueras y una comun de inyeccion no sirve, al poco tiempo se revientan, tene mucho cuidado que hay tres bar en esas mangueras si se revienta en funcionamiento se te puede prender fuego todo!! yo lo solucione por el momento con una manguera de inyeccion comun que soporta 30 bar, y por encima le puse una mas gruesa para que la proteja del calor, con eso anda bien, igual cada 6 meses cambio todo por las dudas

    yo compre las originales en fiat y tambien se me rompieron, a mi no se me prendio fuego porque dios me ama.

    saludos y suerte
    una pasión 1.6 16v

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •